【已回应】PHP 升级不能一次性升级到位吗?

发表在 新功能建议2020-2-3 13:56 [复制链接] 4 94

新安装 PHP 7.3 足足更新了 3 次了,还在更新!

不能一次更新到位吗?
使用道具 举报 只看该作者 回复
沙发
发表于 2020-2-3 14:22:25 | 只看该作者
请问面板版本是?执行日志截个图看看

使用道具 举报 回复 支持 反对
板凳
发表于 2020-2-10 04:42:13 | 只看该作者


make: *** [Zend/zend_execute.lo] Error 1
Starting php-fpm [10-Feb-2020 04:32:33] NOTICE: PHP message: PHP Warning:  Module 'zip' already loaded in Unknown on line 0
done
使用道具 举报 回复 支持 反对
地板
发表于 2020-2-10 20:27:43 | 只看该作者
比如大发龙虎大战我 刚装好面板,安装 apache 大发龙虎大战你 不能给大发龙虎大战我 一次性安装最新的吗? 非要让大发龙虎大战我 安装完了再升级一次?

php 也是默认安装 7.3.5 然后 安装完 再提示 还有 7.3.14 要升级!
使用道具 举报 回复 支持 反对
5#
发表于 昨天 14:58 | 只看该作者
没人回复了?
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表